Besucher seitdem 07.03.2014:

Drymat

Meine defektes Internet

 

Es fing Donnerstag Morgen gegen 9 Uhr da leuchtet an der Fritz!Box 7490 die Info Leuchte rot. Noch dachte ich mir nichts dabei, und ließ sie neu starten. Trotzdem war kein Internet Zugriff möglich. Also, bat ich der Pflegerin bei der 1&1 Störungsstelle anzurufen. Aber inzwischen wurden die Datenschutz Regel der Art hoch geschraubt, dass sie abgewiesen wurde. Na ja, dann warte ich halt bis Mittags, dann kommt meine Bezugspflege, die hat Ahnung von der Materie. Sie kam auch schon etwas vor 12 Uhr. Also auf ein neues die Störungsstelle angerufen. Sie hat Kundennummer und das Problem mitgeteilt... Und dann ging es los... sorry, Datenschutz man will persönlich von mir die Kundennummer hören... aber er kann gar nicht nochmal sprechen, nur über den PC... dann will man halt es darüber hören... also Telefon an den PC Lautsprecher gehalten und ab ging es... ja gut, jetzt das Geburtsdatum... ja und jetzt die letzten drei Ziffern von der IBAN... äh, ich habe nicht mal ein Bankkonto, ich lasse das über meinen Bruder laufen. Woher soll ich jetzt noch seine IBAN wissen... nun, könnte ich den dann kontaktieren... das geht nur über das Internet... na dann steht sie noch auf der 1&1 Rechnung... nach ca. 5 Minuten habe ich sie endlich gefunden und sie durch gegeben... ja, jetzt kann ich es dem Service melden und in den nächsten 72 Stunden würden sie sich melden.
Zum Glück ging es schneller und ein paar Stunden später hatte die Pflegerin eine SMS von 1&1 auf dem Handy. Ich möchte doch einen Techniker bestellen. Na toll, wieder die Störungsstelle angerufen und wieder alles runter beten. Dann endlich der Techniker Termin und zwar Samstag zwischen 8 - 16 Uhr...
Also warten, und tatsächlich er kam am Samstag schon 8.30 Uhr!
Er hat die Leistung an der Fritz!Box gemessen und das Signal würde voll ankommen, die Box müsste kaputt sein. Darauf hin fragte ich ihn ob er die Fritz!Box nicht bei einem anderen Bewohner ausprobieren könnte. Darauf antwortete er nein, er kommt von der Telekom und würde nur für das Durchmessen zuständig sein.
Tja, meine Bezugspflege hatte dieses Wochenende frei aber zum Glück war sie so nett trotzdem zu mir zu kommen.
Sie kam auch im Laufe des Vormittags und wir versuchten eine andere Fritz!Box (7412), die ich noch hatte, zum laufen zu bekommen. Natürlich hatten wir das schon Donnerstag versucht, doch ohne Erfolg. Denn da hatte wir versucht, den 1&1 Start-Code einrichten. Nun versuchte wir es direkt die Zugangsdaten einzugeben. Wir scheiterten kläglich. Aber uns viel auf das DSL verbunden war aber nicht das Internet.
Also, die Störungsstelle zum dritten mal angerufen und wieder dieser Datenschutz Mist gemacht, dann wurde uns endlich geholfen und es stellte sich heraus, dass IPV6 oder so ähnlich nicht aktiviert war in der Fritz!Box. Also Haken rein und das Internet lief.
Dachten wir, aber es gingen nur ein paar Seiten auf. Darunter Facebook und YouTube. Meine Bezugspflege kaufte noch eine neue Fritz!Box 7590 und brachte sie Montag mit.
Und seit 9 Uhr habe ich wieder vollen Internet Zugriff...